Vulnérabilité Apache Log4j (CVE-2021-44228)

21/12/2021

Communication sur la vulnérabilité Apache Log4j qui ne semble affecter que très peu des solutions proposées par TIMCOD


Faille de sécurité

Information sécurité : découverte de la vulnérabilité Apache Log4j (CVE-2021-44228)

Une faille de sécurité a été récemment découverte dans la bibliothèque Log4j. Cette bibliothèque standard du marché est utilisée par de nombreux éditeurs de logiciels marché.
 
La sécurité de vos solutions faisant partie de nos priorités, nous communiquerons au cas par cas, si toutefois des procédures correctives sont à mettre en place. Sachez que toutes les solutions sont évaluées, en ce moment même.
 
Il est très important de noter, qu'à ce jour, celle-ci ne semble pas présenter de risques immédiats.
 
Plus d'informations, sur cette vulnérabilité :
Site web NIST
Site web Microsoft